How to troubleshoot the sratoolkit/2.10.7 module

vdb-config message - if using the module sratoolkit/2.10.7 for the first time, the command prefetch can show the following message:

1 2 3 $ prefetch -h This sra toolkit installation has not been configured. Before continuing, please run: vdb-config --interactive

If so, please enter the following:

1 vdb-config --restore-defaults

Then, you should be able to use the prefetch command as expected.